Вход  

   

Помощь Online  

   
   

Модули оплаты для VirtueMart 2.x

Сейчас в продаже доступны следующие модули оплаты для VirtueMart 2.x:
Плагин для LiqPay
Плагин для Interkassa
Плагин для WebMoney

 

Требования к модулям:
  • Virtuemart 2.0.8 или выше
  • Joomla 2.5
   
   
© SStudio 2004-2013